Öneri Yedekleme sorunu!


remzi33

remzi33

Üye
arkadaşlar wp 8.1 prev. kullanıyorum L920'de. format atacaktım ve yedekleme yapmak istedim. otomatik yedekleme açık olmasına rağmen "son yedekleme: yaklaşık bir ay önce" yazıyor ve cihaz şuan yedekleme yapmıyor. %97 de hata veriyor. bi sorun oluştu sonra deneyin diyor. sorun nedir acaba bilen var mı? @papakudioflu @bulutsuzgece @Sensation
 


papakudioflu

papakudioflu

Admin
Yedekleme wifi üzerinden yapıyorsan, Ayarlardan tüm medya yerine sırayla yapmayı dene.
 
remzi33

remzi33

Üye
Medya yedekleme değil, ayarları ve uygulama listesini yedekleyemiyorum

Uzaydan gönderildi.
 
remzi33

remzi33

Üye
Arkadaşlar bir bakın ya?

Uzaydan gönderildi.
 

kartal-78

Üye
L920 kullanıyorum bendede aynı sorun var çözemedim wp8.1 beta kullandımız için olabilir diye düşünüyorum


MaxiCep Windows Phone uygulamasıyla gönderildi.
 
4MaGuS

4MaGuS

Üye
L920 kullanıyorum bendede aynı sorun var çözemedim wp8.1 beta kullandımız için olabilir diye düşünüyorum


MaxiCep Windows Phone uygulamasıyla gönderildi.
sanmıyorum ben de de şuan 920 ve 8.1 beta var geçen tüm yedekleri silip format atıp tekrar yedek aldım şuan ondrive girdiğimde yedeklerimde gözüküyor sorunsuz olarak
 
remzi33

remzi33

Üye
L920 kullanıyorum bendede aynı sorun var çözemedim wp8.1 beta kullandımız için olabilir diye düşünüyorum


MaxiCep Windows Phone uygulamasıyla gönderildi.

Tüm yedekleri sildim tekrar denedim ve yedeklemeyi yaptı. Sorunun kaynağını bilmiyorum ama çözüm bu gibi

Uzaydan gönderildi.
 
Üst Alt