s60v5 GBA emulatörü için hangi qt gerekli?


Olcaymedya74

Olcaymedya74

Üye
qt siz açılmıyomuş
 
Bahaxi

Bahaxi

Üye
4.7(3)
 
-uninvited

-uninvited

Üye
ben bu emulatoru kaçkez yükledim açılmadı Qt'da yuklu suan baska biseydemi yuklemek gerekiyor acaba açabilen varsa yardımcı olabilirmi :) Tel: 5800 & S60v5
 
Joker

Joker

Emekli Yönetici


verdiğin dosyaları indirdim ve yükledim Qt,QtMobility,QtWebkit ve son olarak gpsp Ama logoya tıklayınca birtürlü açılmıyor. gba_bios.bin uzantılı dosyayı ne yapacağız?
qtyi kurduktan sonra gpspyi kur ve hafıza kartına gpsp diye klasör oluştur ondan sonra bios.bin dosyasını oraya at sonra gpspyi aç file ye tıkla set biosa tıkla ve bios dosyasını göster. ondan sonra load rom a tıkla ve oyunu seç oyunun uzantısı gba olmalı :)
 
-uninvited

-uninvited

Üye
açılmıyor benim telefonda sorun var galiba veya ben yanlıs yapıyorum neyse anlatımın icin :tşk:
 
  • Beğen
Tepkiler: Joker
Joker

Joker

Emekli Yönetici
Rica ederim kardeşim de ben telefona bir sürü cfw attım ayrıca arkadaşlarımdada denedim çalıştı yani dosyada bir sorun yok istersen teli formatla ve hafıza kartını biçimlendir temiz olsun tel bide öyle dene çalışır belki :good:
 
Olcaymedya74

Olcaymedya74

Üye
ben de qt var çalışan emulatör tek qt dosyasını yüklerince açıldı
 
theeternal

theeternal

Üye
en son 4.7.4 cıktı
 
Olcaymedya74

Olcaymedya74

Üye
qt installer gerek yoksa açılmaz tabi
 

beatboxqwe

Üye
Ovideki herhangi bir qt destekli uygulama yükleyin, en kesin çözüm.
 
Üst Alt