LCG X-plore v1.53 S60v3 S60v5 S^3 SymbianOS9.x Signed + MOD by c1cl0n (Kısmen 3sn)


Asteroid9

Asteroid9

Üye
:tşk:

Bu Mesaj Mobil Sürümden Gönderildi
 


mstfblk

Üye
:tşk:
 

Gökmen Gökhan

Üye
arkadaşlar ben 701 feature 1 kullanyorum hack yapacam e x pLORE lazım sertifika hatası veriyo ne iş anlamadım bı yardımcı olurmusunuz
 

kirokiz54

Üye
süresi geçmiş sertifika diyor hata veriyo
 

byforever

Üye
ya süresi gecmiş sertifika diyor napmam lzm
 
habbuj

habbuj

Üye
Teşekkürler :)
 

ahmetyenin199

Üye
arkadaslar ben yapıyomda birinde uygulama sağlayıcısıyla görüş diyor neyse bilmiyom onu digerindede sertifika hatası veriyor nasıl yapabilirim aca ba yardım edebilirmisiz tesekkurler
 
Üst Alt