Galaxy S youtube ve facebook ???


pyst34

Üye
slm arkadaşlar daha düne kadar samsung galasy s telefonumla,youtube uygalaması ile tüm videoları seyrediyordum sorunsuz bir şekilde 1 gündür bir tane bile video açmıyor acaba bir sorunmu var siz şuan youtubeye girip videoları izleyebiliyormusunuz...

facebook uygulamasıda aynı şekilde giremiyorum hiçbir sorun yoktu hatta telefona format atıp tekrar kurdum uygulamaları bir türlü her ikisinede giremiyorum sorunmu var yardımcı olurmusunuz arkadaşlar...
 
izo37

izo37

Üye
s2 de böyle bir sorun olurmu? 2nizde galaxy scisiniz madem size bir soru sorim normal kullanımda jarzınız nekadar?
 

pyst34

Üye
arkadaşım ilgin için teşekkürederim ama sorun internet ayarlarımdan kaynaklanmıyor o ayarlar telde mevcut ben wireless ile giremiyorum youtubeye hiçbirsey yoktu normal wep browserinden bile youtubeye girmiyor anlamadım gitti gingerbread 2.3.3 version yüklü telefonda sizler girebiliyormusunuz şuan veya genel olarak bir sorunmu var ben bunu öğrenmek istiyorum telefon samsung galaxy s i9000 ...
 
FQXT

FQXT

Üye
normal kullanımda 2 gun cok rahat gıdıyor fakat sadece gereklı program ve oyunlar kurulu ınternet kapalı telefon bos durdugunda kullanacagım zaman açıyorum aslında telefonun ozellıklerıne gore batarya performansı cok ıyı ..ıphonede ınternete gırmenle cıkman bır oluyor su gibi içiyor pili ..galaxy s harıka bı telefon

----------Eklendi @ 11:18:52 ---------- Yazıldı @ 11:17:33 ----------

arkadaşım ilgin için teşekkürederim ama sorun internet ayarlarımdan kaynaklanmıyor o ayarlar telde mevcut ben wireless ile giremiyorum youtubeye hiçbirsey yoktu normal wep browserinden bile youtubeye girmiyor anlamadım gitti gingerbread 2.3.3 version yüklü telefonda sizler girebiliyormusunuz şuan veya genel olarak bir sorunmu var ben bunu öğrenmek istiyorum telefon samsung galaxy s i9000 ...
ben şuan rahatça giriyorum youtube- froyo 2.2
 

pyst34

Üye
sorunu düzelttim arkadaşlar telefona bir kaç kere format attım olmadı,birde dedim şu bizim modeme format atim dedim düzelicekmi birde baktım sorun ortadan kalkmış :))) youtube ve facebook a girebiliyorum sorun lanet olası modem miş :))) ilginiz için teşekkürler yinede sağolun...
 
Üst Alt