Android İç Ses Kaydetme


BedirhaNTuhanA

BedirhaNTuhanA

Üye
Telefonumda İç Ses Kaydetmek İstiyorum Fakat Olmuyor. Birtane Bulmuştum Fakat Sesi Dışarı Vermiyor. İnternal Audio Plugin Galiba Magisk İstiyor Oysaki Bir Hatadan Dolayı Magisk Kurulmuyor. Ne Yapsam Ne Etsem Bulamadım. Yardım Ederseniz Sevinirim.
Cihaz Bilgilerim
Venus Z10 Android 8.1 Root, XPosed
 


Symbianist

Symbianist

Üye
Konudaki uygulamalarin ikisini de yukledikten sonra telefonun menüsünden dahili ses eklentisine girip etkinlestirip root yetkisi verdikten sonra cihazı yeniden başlatmanız istenir. Yeniden başladıktan sonra recme ye girip tercihler - ses tercihleri- ses kaynağından dahili sesi secebilirsiniz.
Bu sekilde de görünmedi mi?
Önceki telefonum htc 10 idi. Ona yuklemistim bu sekilde. Sizin konuyu görünce samsung note 4 e de yükleyip denedim simdi oldu.
 
BedirhaNTuhanA

BedirhaNTuhanA

Üye
Konudaki uygulamalarin ikisini de yukledikten sonra telefonun menüsünden dahili ses eklentisine girip etkinlestirip root yetkisi verdikten sonra cihazı yeniden başlatmanız istenir. Yeniden başladıktan sonra recme ye girip tercihler - ses tercihleri- ses kaynağından dahili sesi secebilirsiniz.
Bu sekilde de görünmedi mi?
Önceki telefonum htc 10 idi. Ona yuklemistim bu sekilde. Sizin konuyu görünce samsung note 4 e de yükleyip denedim simdi oldu.
Telefon menüsünden derken? Plugini aktifleştidim reboot yaptım ama gelmedi.
 
Symbianist

Symbianist

Üye
İlginç . Acaba rootta mi sorun çıkıyor.

Screenshot_2019-05-08-19-03-58.jpg Screenshot_2019-05-08-19-02-26.jpg
 

Ekli dosyalar

Symbianist

Symbianist

Üye
Supersu İzin Bildirimi Veriyor. Toast Olarak Gösteriyor Superuser Kullanıcısı Oldu İnternal Audio Plugin Felan Ama Olmuyor. Bi' Videoda Magisk İzni Alıyordu Uygulama Acaba Ondan Olabilir Mi?
Doğrudur olabilir. Belli ki sorun root ile ilgili. Bende supersu var. Bir sorun çıkmadı .
 
Symbianist

Symbianist

Üye
Mutlaka vardır ama su anda bilmiyorum. Bulursam eğer buraya yazarım .bilen arkadaslar da varsa yazar.
 
  • Beğen
Tepkiler: BedirhaNTuhanA
BedirhaNTuhanA

BedirhaNTuhanA

Üye
Mutlaka vardır ama su anda bilmiyorum. Bulursam eğer buraya yazarım .bilen arkadaslar da varsa yazar.
Meğersem sorun rootda imiş. Root kaldırıp magisk yükledim düzeldi. Teşekkürler.

Venus Z10 cihazımdan Tapatalk kullanılarak gönderildi
 
  • Beğen
Tepkiler: Symbianist
Üst Alt