5800 √ - X6 √ - Symbian Belle Fp6 [03.03.2013]




haqanguven

haqanguven

Üye
Şu konulara yazmak için yazmayın. Onuda doğru söylesen gam yemicem. F6 mış... Fp6 o iyi bak ;)
 
haqanguven

haqanguven

Üye
Tamam güzel kardeşim. Konuyu dağıtmayalım lütfen
 
  • Beğen
Tepkiler: asigsasi

ua_mustafa_20

Üye
linklerin hepsi hâlâ çalışıyor mu ? 58 e geri dönmek zorunda kaldım da bi süreliğine :)
 
Mr.Pro

Mr.Pro

Üye
kardeş cfw yi kuralı baya oldu ama qt kuramıyorum "swı error" diye bir hata veriyor c2z maker kurdum oluştur diyorum "başarısız!" diyor napabilirim
 
haqanguven

haqanguven

Üye
mağazadan herhangi bir qt uygulama kur. bileşenleride yüklenecektir
 
yasin213

yasin213

Üye
kardeş cfw yi kuralı baya oldu ama qt kuramıyorum "swı error" diye bir hata veriyor c2z maker kurdum oluştur diyorum "başarısız!" diyor napabilirim
O hata hep çıkar. Hatta -920.. vs. gibi hatalar da çıkabilir. Hepsine devam et dedin mi?
 
haqanguven

haqanguven

Üye
O şekilde qt bileşenleri yükleniyordu. Başka türlü yol bilmiyorum
 
Mr.Pro

Mr.Pro

Üye
kardeş sen qtmobilityi cfwye gömdünmü
 
haqanguven

haqanguven

Üye
Yapılan modlamalar ana başlıkta. . .
 
yasin213

yasin213

Üye
QT gerektiren uygulama veya oyunu sil. Bir daha yükle. Yüklerken " .. bileşeni eksik vs." hatası alırsan o bileşeni yükle.
 
Mr.Pro

Mr.Pro

Üye
tamam biliyorum güzel kardeşim modlarda öyle bişey yazmıyor ama hala anlayamadım qtmobility i kurmaya çalıştığımda yapıyor normalde yapmaması gerekiyor
 
yasin213

yasin213

Üye
Yazdığım yönteme göz attın mı?
 
Mr.Pro

Mr.Pro

Üye
Yazdığım yönteme göz attın mı?
tamam işte mesela belle shelli kuruyorum qt ve qt mobility eksik diyor qt yi kuruyorum bitiyor qtmobility kurmaya çalışıyorum güncelleştirme hatası veriyor
 
Üst Alt