2+1 Ses Sistemi Aldım 1 Tanesi Çalışmıyor


hikmet366

hikmet366

Üye
arkalar az ses veriyor zaten sadece arka plan seslerini verir olayı o onların
Pc me bağlantınız beraber kurcalasak?

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
 
hikmet366

hikmet366

Üye
arkalar az ses veriyor zaten sadece arka plan seslerini verir olayı o onların
oda doğrulamaya basarak ordan db ayarından sesini yükseltebilirsin
Hepsini yükseltim 10 db yaptım ses gelen haporlerin sesi arttı ama diğerinde bir değişiklik olmadı

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
 
Son düzenleme:
SoulsEagle

SoulsEagle

Üye
Hepsini yükseltim 10 db yaptım ses gelen haporlerin sesi arttı ama diğerinde bir değişiklik olmadı

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
resimlerine tıklayınca ses veriyor mu cevap vermediniz ?
ve 4+1 i telefona nasıl bağlıyorsunuz pc de tek jak tan bağlıyorsanız bu sorun olabilir her kolon için ayrı jak girişi olur pclerde
 
  • Beğen
Tepkiler: hikmet366
hikmet366

hikmet366

Üye
resimlerine tıklayınca ses veriyor mu cevap vermediniz ?
ve 4+1 i telefona nasıl bağlıyorsunuz pc de tek jak tan bağlıyorsanız bu sorun olabilir her kolon için ayrı jak girişi olur pclerde
Zaten Haporlerde 1 giris var başka giriş yokki 2+1 ses sistemi 5+1 olsa dediğin doğru

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
 
SoulsEagle

SoulsEagle

Üye
Zaten Haporlerde 1 giris var başka giriş yokki 2+1 ses sistemi 5+1 olsa dediğin doğru

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
pc tek jaktan okumuyor olabilir diyorum işte arkalardan ses gelmiyorsa üstüne tıklayınca da
 
hikmet366

hikmet366

Üye


SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
 
SoulsEagle

SoulsEagle

Üye
dört kanallı ses kaydına alıp dener misin ?
bide dediğim resimdeki çubuklu kolonlara bas öyle dene ses geliyor mu ya da yandaki play simgesine bas
 
  • Beğen
Tepkiler: hikmet366
hikmet366

hikmet366

Üye
dört kanallı ses kaydına alıp dener misin ?
bide dediğim resimdeki çubuklu kolonlara bas öyle dene ses geliyor mu ya da yandaki play simgesine bas
Denedim kolonlara bastım tek tek ve sadece bass ve sağ haporler den ses geliyor

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
 
SoulsEagle

SoulsEagle

Üye
Denedim kolonlara bastım tek tek ve sadece bass ve sağ haporler den ses geliyor

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
sadece bas ve sağı görüyor demekki jak girişini üfleyip temizleyip bir daha dener misin belki toz vardır olabilen bir sorun
 
hikmet366

hikmet366

Üye
 
SoulsEagle

SoulsEagle

Üye
?
sorununuz düzeldi mi yoksa hala pcde ses düzgün çalışmıyor mu ?
 
hikmet366

hikmet366

Üye
Yok aynı hala ses kartı alacak abim onu bekliyorum

SM-G920F cihazımdan Tapatalk kullanılarak gönderildi
 
  • Beğen
Tepkiler: SoulsEagle
Üst Alt